FRESCHE Quadrant Software BCD Software SoftBase NetLert ExcelSystems Software Development
Skip to content
Modernization, FoIP and Document Output Management Solutions for IBM i

FastFax version 4.4 and higher works fine with the V5R3 operating system. If you are running security level 40 or higher on the iSeries but are *not* running version 4.6.0 or higher of Fastfax, then you will need to contact technical support to get a fix for the attention key option. Also, if either the model or processor number will change, then you will need to contact your account representative regarding your security code.

Posted in: Configuration, Fastfax